Nous sommes le 18 Aoû 2018, 18:47

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 164 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7
Auteur Message
MessagePosté: 13 Déc 2017, 23:07 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 11618
Localisation: Brétigny sur Orge, 91, FRANCE
Suite aux problèmes récurrents du tchat, j'ai mis en place un nouveau plugin que vous pouvez tester en bas à droite des différentes pages du site.

Merci de m'indiquer si cela fonctionne bien chez vous?

Phil me dit qu'il ne parvient pas à enregistrer son pseudo. Certains autres rencontrent-ils le même problème ?

Normalement cela se fait en cliquant sur "Options" en bas du tchat :
Fichier(s) joint(s):
Tchat.jpg
Tchat.jpg [ 386.78 Kio | Vu 2570 fois ]
Il est possible d'activer et de désactiver une notification sonore lorsqu'un nouveau message est posté.

_________________


Haut
 Profil  
 
MessagePosté: 14 Déc 2017, 00:05 
Hors ligne
Membre assidu

Inscription: 10 Oct 2011, 20:51
Messages: 274
Salut,

2 essais, cela fonctionne pour moi. Ne pas oublier de cliquer sur le + pour lancer le tchat.


Haut
 Profil  
 
MessagePosté: 18 Déc 2017, 15:51 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 11618
Localisation: Brétigny sur Orge, 91, FRANCE
Pour le moment j'ai remis l'ancien plugin pour le tchat, qui fonctionne de nouveau et qui est mieux sur certains points.

Par rapport à la lenteur du site observée depuis ce matin, je viens d'avoir mon hébergeur au téléphone qui me dit chercher d'où provient le problème.

_________________


Haut
 Profil  
 
MessagePosté: 19 Déc 2017, 15:44 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 11618
Localisation: Brétigny sur Orge, 91, FRANCE
A priori tout fonctionne normalement de nouveau.

Est-ce le cas chez vous ? Le temps de chargement des pages est-il habituel ?

_________________


Haut
 Profil  
 
MessagePosté: 19 Déc 2017, 17:01 
Hors ligne
Membre assidu

Inscription: 10 Oct 2011, 20:51
Messages: 274
20/21 secondes avant que ça s'affiche.


Haut
 Profil  
 
MessagePosté: 19 Déc 2017, 17:55 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 11618
Localisation: Brétigny sur Orge, 91, FRANCE
Sérieux !?

_________________


Haut
 Profil  
 
MessagePosté: 19 Déc 2017, 17:58 
Hors ligne
VideoBourse family

Inscription: 16 Déc 2013, 00:06
Messages: 1148
chez moi tout ok depuis hier soir

_________________
"C'est quand la mer se retire qu'on voit ceux qui se baignent nus."WB


Haut
 Profil  
 
MessagePosté: 19 Déc 2017, 20:59 
Hors ligne
Membre assidu

Inscription: 10 Oct 2011, 20:51
Messages: 274
Fabien LABROUSSE a écrit:
Sérieux !?


C'est retombé à 4/5 secondes.


Haut
 Profil  
 
MessagePosté: 28 Déc 2017, 17:12 
Hors ligne
Membre assidu

Inscription: 10 Oct 2011, 20:51
Messages: 274
Salut,

Là, avec mon Firefox 57.0.1, il faut 7/8 secondes avent que cela s'affiche.


Haut
 Profil  
 
MessagePosté: 05 Jan 2018, 18:51 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 11618
Localisation: Brétigny sur Orge, 91, FRANCE
Depuis 2 jour sil semble qu'il y est eu un problème qui empêchait de poster de nouveaux messages sur le forum.

A priori c'est réglé.

_________________


Haut
 Profil  
 
MessagePosté: 06 Jan 2018, 16:33 
Hors ligne
Membre assidu

Inscription: 10 Oct 2011, 20:51
Messages: 274
Salut,

Je fais beaucoup de reproches, mais c'est constructif. :)

En voulant m'identifier, j'ai eu un message comme quoi ma connexion n'était pas sécurisée.

C'est parce que le forum n'est pas en https, et c'est pareil pour le site d'ailleurs.

Le lien qui va bien : https://letsencrypt.org/


Haut
 Profil  
 
MessagePosté: 23 Juin 2018, 07:52 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 11618
Localisation: Brétigny sur Orge, 91, FRANCE
Bonjour,


Le site était lent et plusieurs erreurs s'affichaient ces derniers jours. Puis il était complètement inaccessible depuis hier.


Il semble que les problèmes soient résolus désormais.


Bon weekend.

_________________


Haut
 Profil  
 
MessagePosté: 17 Aoû 2018, 11:15 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 11618
Localisation: Brétigny sur Orge, 91, FRANCE
Aujourd'hui le tchat ne fonctionne pas.

C'est un plugin externe, donc j'attends un peu voir si ça se répare, avant de chercher une autre solution.

_________________


Haut
 Profil  
 
MessagePosté: 17 Aoû 2018, 18:22 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 11618
Localisation: Brétigny sur Orge, 91, FRANCE
Le tchat fonctionne de nouveau.

_________________


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 164 messages ]  Aller à la page Précédente  1 ... 3, 4, 5, 6, 7

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO