Nous sommes le 24 Fév 2017, 04:47

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 142 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6
Auteur Message
MessagePosté: 27 Nov 2013, 23:23 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 10506
Localisation: Brétigny sur Orge, 91, FRANCE
Les inscriptions ne fonctionnent pas.

Ce problème devrait être résolue rapidement. Désolé.

_________________


Haut
 Profil  
 
MessagePosté: 26 Fév 2014, 01:52 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 10506
Localisation: Brétigny sur Orge, 91, FRANCE
Il semble qu'il y est un problème avec le chat qui indique à tord que nous publions des messages de spam.

J'ai contacté le support de la société à qui je loue le chat à ce sujet.

Concernant les problèmes que j'avais rencontrés avec le forum en novembre 2013, ils ont tous étés réglés comme vous l'aviez sans doute constaté.

_________________


Haut
 Profil  
 
MessagePosté: 01 Mai 2014, 18:35 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 10506
Localisation: Brétigny sur Orge, 91, FRANCE
Le logo de VideoBourse en haut à gauche est-il aussi décalé vers la droite sous Google Chrome chez vous aussi?

_________________


Haut
 Profil  
 
MessagePosté: 07 Mai 2015, 20:35 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 10506
Localisation: Brétigny sur Orge, 91, FRANCE
J'ai un soucis technique c'est pourquoi les vidéos ne sont pas mises à jour, j'espère résoudre ça au plus vite.

_________________


Haut
 Profil  
 
MessagePosté: 07 Juin 2015, 20:25 
Hors ligne
Membre assidu

Inscription: 10 Oct 2011, 20:51
Messages: 237
Salut Fabien,

Cela n'arrive qu'à moi ou il y a bien un problème de charset ?


Fichiers joints:
Capture-2.png
Capture-2.png [ 117.73 Kio | Vu 2380 fois ]
Haut
 Profil  
 
MessagePosté: 07 Juin 2015, 23:25 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 10506
Localisation: Brétigny sur Orge, 91, FRANCE
J'ai un soucis au niveau de l'ajout des vidéos en ce moment en effet.

_________________


Haut
 Profil  
 
MessagePosté: 25 Sep 2015, 23:25 
Hors ligne
Membre actif

Inscription: 25 Sep 2015, 22:57
Messages: 36
Salut Fabien !

J'ai eut un petit souci à mon inscription sur le forum. Le site ne reconnaissait pas mes identifiants avant 4 rafraîchissements de pages. Je me disais que peut être un système avec confirmation par email pourrait t'aider. :)
Sinon, super site et forum, rien à redire !

Bonne continuation !


Haut
 Profil  
 
MessagePosté: 28 Juin 2016, 19:47 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 10506
Localisation: Brétigny sur Orge, 91, FRANCE
Ce jour vous avez du recevoir plein de fois ma newsletter annonçant le webinaire avec Binck et ProRealTime.

Il s'agissait d'un problème technique, désolé.

_________________


Haut
 Profil  
 
MessagePosté: 29 Nov 2016, 10:21 
Hors ligne
Membre assidu

Inscription: 10 Oct 2011, 20:51
Messages: 237
Salut,

À la louche il me faut 7 secondes pour que la page d'accueil s'affiche. Je suis sous Firefox.

:)


Haut
 Profil  
 
MessagePosté: 03 Déc 2016, 18:14 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 10506
Localisation: Brétigny sur Orge, 91, FRANCE
C'est toujours le cas?

Chez moi la page d'accueil s'affiche dans un temps raisonnable.

Si d'autres ont des retours à nous faire.

_________________


Haut
 Profil  
 
MessagePosté: 03 Déc 2016, 19:39 
Hors ligne
Membre actif

Inscription: 26 Sep 2015, 19:18
Messages: 15
Moi me faut 4 a 5 secondes pour que la page d'accueil s'affiche.


Haut
 Profil  
 
MessagePosté: 08 Jan 2017, 21:34 
Hors ligne
Membre assidu

Inscription: 10 Oct 2011, 20:51
Messages: 237
stephane2.0 a écrit:
Salut,

À la louche il me faut 7 secondes pour que la page d'accueil s'affiche. Je suis sous Firefox.

:)


Le nouveau site s'affiche maintenant en 4s environ. :)


Haut
 Profil  
 
MessagePosté: 09 Jan 2017, 02:41 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 10506
Localisation: Brétigny sur Orge, 91, FRANCE
A oui? Chez les autres utilisateurs également le nouveau site est toujours assez lent à s'afficher?

_________________


Haut
 Profil  
 
MessagePosté: 09 Jan 2017, 08:00 
Hors ligne
VideoBourse family
Avatar de l’utilisateur

Inscription: 17 Sep 2014, 17:36
Messages: 580
Fabien LABROUSSE a écrit:
A oui? Chez les autres utilisateurs également le nouveau site est toujours assez lent à s'afficher?


salut fab et avant toute bonne année ! meilleur vœux ;-)

alors chez moi non ca va vite (2 seconde max) et pas de soucis
je suis sou win7 avec chrome (Version 55.0.2883.87)
et en plus j'ai une connexion pas terrible 8 Mega, donc franchement ca va.

_________________
ducunt volentem fata nolentem trahunt


Haut
 Profil  
 
MessagePosté: 10 Jan 2017, 22:11 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 10506
Localisation: Brétigny sur Orge, 91, FRANCE
Merci pour ton retour elYsYum, et bonne année également.

_________________


Haut
 Profil  
 
MessagePosté: 11 Jan 2017, 19:32 
Hors ligne
Professionnel certifié
Avatar de l’utilisateur

Inscription: 18 Oct 2011, 12:58
Messages: 2705
Localisation: Sofia, Bulgarie
Bonne Année a tous :wink: :wink: :wink:

Bravo Fabien pour le nouveau design de VideoBourse, j'adore !
A mon niveau, l'affichage de la page d'accueil est instantanée.
Je n'ai pas un PC super performant, une connexion en Wifi ...

_________________
"ceci est mon avis personnel et ne représente en aucun cas celui des sociétés pour lesquelles j'ai travaillé ou pour laquelle je travaille actuellement"

Aides, Conseils, Formations => http://www.my-trading-forex.com


Haut
 Profil  
 
MessagePosté: 09 Fév 2017, 13:58 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 17 Mar 2008, 19:41
Messages: 10506
Localisation: Brétigny sur Orge, 91, FRANCE
Marc RAFFARD a écrit:
Bonne Année a tous

Bravo Fabien pour le nouveau design de VideoBourse, j'adore !
A mon niveau, l'affichage de la page d'accueil est instantanée.
Je n'ai pas un PC super performant, une connexion en Wifi ...
Top :D

Ce jour le site était HS durant une heure.

Sinon j'ai remarqué que sur certains smartphones (pour mon cas c'était un iPhone) la page d'accueil ne s'affiche pas bien, notamment le tchat. Certains rencontrent-ils ce type de problème?

_________________


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 142 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO