(Temporaire) File de discussions ou stocker les images

Venez nous donner votre avis sur le site VideoBourse, les leçons qui y sont proposées, les Actualités, les points à améliorer... Afin que nous puissions répondre au maximum à vos attentes.

Modérateur : Administrateurs

Message
Auteur
Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#126 Message par Fabien LABROUSSE »

Les inscriptions ne fonctionnent pas.

Ce problème devrait être résolue rapidement. Désolé.

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#127 Message par Fabien LABROUSSE »

Il semble qu'il y est un problème avec le chat qui indique à tord que nous publions des messages de spam.

J'ai contacté le support de la société à qui je loue le chat à ce sujet.

Concernant les problèmes que j'avais rencontrés avec le forum en novembre 2013, ils ont tous étés réglés comme vous l'aviez sans doute constaté.

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#128 Message par Fabien LABROUSSE »

Le logo de VideoBourse en haut à gauche est-il aussi décalé vers la droite sous Google Chrome chez vous aussi?

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#129 Message par Fabien LABROUSSE »

J'ai un soucis technique c'est pourquoi les vidéos ne sont pas mises à jour, j'espère résoudre ça au plus vite.

stephane2.0
Membre assidu
Messages : 287
Enregistré le : 10 oct. 2011, 21:51

Re: Bugs et problemes sur le site

#130 Message par stephane2.0 »

Salut Fabien,

Cela n'arrive qu'à moi ou il y a bien un problème de charset ?
Fichiers joints
Capture-2.png
Capture-2.png (117.73 Kio) Vu 18693 fois

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#131 Message par Fabien LABROUSSE »

J'ai un soucis au niveau de l'ajout des vidéos en ce moment en effet.

BourseOB
Membre actif
Messages : 36
Enregistré le : 25 sept. 2015, 23:57

Re: Bugs et problemes sur le site

#132 Message par BourseOB »

Salut Fabien !

J'ai eut un petit souci à mon inscription sur le forum. Le site ne reconnaissait pas mes identifiants avant 4 rafraîchissements de pages. Je me disais que peut être un système avec confirmation par email pourrait t'aider. :)
Sinon, super site et forum, rien à redire !

Bonne continuation !

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#133 Message par Fabien LABROUSSE »

Ce jour vous avez du recevoir plein de fois ma newsletter annonçant le webinaire avec Binck et ProRealTime.

Il s'agissait d'un problème technique, désolé.

stephane2.0
Membre assidu
Messages : 287
Enregistré le : 10 oct. 2011, 21:51

Re: Bugs et problemes sur le site

#134 Message par stephane2.0 »

Salut,

À la louche il me faut 7 secondes pour que la page d'accueil s'affiche. Je suis sous Firefox.

:)

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#135 Message par Fabien LABROUSSE »

C'est toujours le cas?

Chez moi la page d'accueil s'affiche dans un temps raisonnable.

Si d'autres ont des retours à nous faire.

Allin Man
Membre actif
Messages : 15
Enregistré le : 26 sept. 2015, 20:18

Re: Bugs et problemes sur le site

#136 Message par Allin Man »

Moi me faut 4 a 5 secondes pour que la page d'accueil s'affiche.

stephane2.0
Membre assidu
Messages : 287
Enregistré le : 10 oct. 2011, 21:51

Re: Bugs et problemes sur le site

#137 Message par stephane2.0 »

stephane2.0 a écrit :Salut,

À la louche il me faut 7 secondes pour que la page d'accueil s'affiche. Je suis sous Firefox.

:)
Le nouveau site s'affiche maintenant en 4s environ. :)

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#138 Message par Fabien LABROUSSE »

A oui? Chez les autres utilisateurs également le nouveau site est toujours assez lent à s'afficher?

elYsYum
VideoBourse family
Messages : 665
Enregistré le : 17 sept. 2014, 18:36

Re: Bugs et problemes sur le site

#139 Message par elYsYum »

Fabien LABROUSSE a écrit :A oui? Chez les autres utilisateurs également le nouveau site est toujours assez lent à s'afficher?
salut fab et avant toute bonne année ! meilleur vœux ;-)

alors chez moi non ca va vite (2 seconde max) et pas de soucis
je suis sou win7 avec chrome (Version 55.0.2883.87)
et en plus j'ai une connexion pas terrible 8 Mega, donc franchement ca va.
ducunt volentem fata nolentem trahunt

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#140 Message par Fabien LABROUSSE »

Merci pour ton retour elYsYum, et bonne année également.

Avatar du membre
Marc RAFFARD
Professionnel certifié
Messages : 3349
Enregistré le : 18 oct. 2011, 13:58
Localisation : Sofia, Bulgarie

Re: Bugs et problemes sur le site

#141 Message par Marc RAFFARD »

Bonne Année a tous :wink: :wink: :wink:

Bravo Fabien pour le nouveau design de VideoBourse, j'adore !
A mon niveau, l'affichage de la page d'accueil est instantanée.
Je n'ai pas un PC super performant, une connexion en Wifi ...
"ceci est mon avis personnel et ne représente en aucun cas celui des sociétés pour lesquelles j'ai travaillé ou pour laquelle je travaille actuellement"

Investissement Socialement Responsable => https://www.scout-en-bourse.com

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#142 Message par Fabien LABROUSSE »

Marc RAFFARD a écrit :Bonne Année a tous

Bravo Fabien pour le nouveau design de VideoBourse, j'adore !
A mon niveau, l'affichage de la page d'accueil est instantanée.
Je n'ai pas un PC super performant, une connexion en Wifi ...
Top :D

Ce jour le site était HS durant une heure.

Sinon j'ai remarqué que sur certains smartphones (pour mon cas c'était un iPhone) la page d'accueil ne s'affiche pas bien, notamment le tchat. Certains rencontrent-ils ce type de problème?

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#143 Message par Fabien LABROUSSE »

Le forum était HS ces 2 dernières heures.

Le problème est réglé.

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#144 Message par Fabien LABROUSSE »

Le tchat ne fonctionne pas ce jour.

Un problème technique lié à la société qui développe le plugin.

Pour le moment j'attends quelques heures voir si cela rentre dans l'ordre tout seul, sinon je chercherai une solution.

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#145 Message par Fabien LABROUSSE »

Problème technique sur le site, je fais une mise à jour. Désolé.

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#146 Message par Fabien LABROUSSE »

Bonjour,

Pour éviter les robots spammeurs j'ai modifié les paramètres de confirmation visuelle (captcha) pour l'inscription.

Si certains ont le temps :

Pouvez-vous svp vous inscrire avec un compte bidon voir si ça fonctionne bien, si vous ne rencontrez pas de difficulté particulière...

De mon coté tout semble bon.

Merci

Avatar du membre
phil974
Membre assidu
Messages : 124
Enregistré le : 30 mars 2010, 11:19
Localisation : SAINT DENIS LA REUNION

Re: Bugs et problemes sur le site

#147 Message par phil974 »

C'est bon pour Fabien, j'ai bien la verification.
tu pouras supprimer ce compte qui m'a servis de test testvideobourse ansi que le mail qui va avec.
bonne soirée
phil
:D
Phil974

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#148 Message par Fabien LABROUSSE »

Top merci Phil.

Avatar du membre
Fabien LABROUSSE
Administrateur
Messages : 13035
Enregistré le : 17 mars 2008, 19:41
Localisation : Brétigny sur Orge, 91, FRANCE

Re: Bugs et problemes sur le site

#149 Message par Fabien LABROUSSE »

Le tchat bug pas mal en ce moment.

Je le laisse pour le moment car ce plugin est vraiment pas mal.

Si ces problèmes persistes trop longtemps (encore plusieurs semaines), je le remplacerai.

phil nfp
VideoBourse family
Messages : 1682
Enregistré le : 16 déc. 2013, 00:06

Re: Bugs et problemes sur le site

#150 Message par phil nfp »

Oops, something going wrong. Try again later.

Répondre